Drupal 6.x

Dp_gtranslate-6.x-1.9.zip

Drupal 7.x

Dp_gtranslate-7.x-1.10.zip

Drupal 8.x

Dp_gtranslate-8.x-1.11.zip

Vui lòng kiểm tra Hướng dẫn cài đặt.

2GLux